Error
Al querer crear una nueva zona aparece el mensaje de error “La zona ya existe en el sistema”
Motivo
La zona que está intentando crear ya fue creada anteriormente y existe en el sistema.
Solución
Para salir del error hacer click en el botón OK.
Luego, utilice el buscador para poder acceder a editar la zona DNS que estaba intentando crear.
Si no encuentra la zona, asegúrese de estar ingresando el nombre correctamente; recuerde que el buscador comienza a traer resultados a partir del segundo caracter del nombre, por lo que no es necesario escribir el nombre completo.
Si aun así no encuentra la zona que está buscando, comuníquese con su administrador, ya que es posible que la zona haya sido creada con una Compañía sobre la cual usted no tiene permisos.